안드로이드 마켓에 올릴때 에러가 나서 확인.
uses-sdk 와 uses-permission의 위치 문제였다.

이 둘은 <application 이전에 나와야 한다.
Posted by 소혼

티스토리 툴바