패키지가 옛날 SDK에 설치하려한다고 에러가 난다.

확인해보니,

<uses-sdk android:minSdkVersion="15" />  로 지정되어 있었다.
그 밑에  <uses-sdk android:minSdkVersion="7" /> 추가해봤자;;

 

+ Recent posts

티스토리 툴바